Actualité

3 articles

PHP 5.6 obsolète au 1er Janvier 2019

…PHP 7.0 déjà obsolète et PHP 7.3 sur les starting blocks ! PHP est le langage de programmation très majoritairement utilisé par les sites web d’aujourd’hui : WordPress, Joomla, Prestashop, Drupal, SPIP, Nextcloud, etc. Mais ce que beaucoup ignorent, c’est que PHP ne désigne pas que le langage de programmation, […]